Gpon ONT Wireless Dualband 4 Portas Gigabit ETHERNET USB - DPN-1452DG
(Código: 1467090_CasaeVideo)Marca: D-LINK
R$ 297,35no PIX
ou R$ 349,82 em até 8x de R$ 43,72 sem juros
parcele em até 10x com o cartão CASA&VIDEO
Vendido e entregue por:BITS E BYTES
Interfaces do Dispositivo
4 x LAN 10/100/1000Mbps
1 x WAN PON UPC/SC
2 x FXS para VoIP
1 x USB 2.0
2 antenas externas de 5dBi (2×2)
Wireless AC1200 DualbandBotão WPS
Botão Wi-Fi (Liga/Desliga)
Botão ResetBotão Liga/Desliga
Padrões Wi-Fi802.11ac (Wi-Fi 5)802.11n802.11g802.11a802.11b
Velocidades Wi-Fiaté 300Mbps¹ em 2,4 GHzaté 867Mbps¹ em 5 GHz
Funcionalidades
Padrões GPONITU-T G.984.1, G.984.2, G.984.3, G.984.4ITU-T I.610 OAMITU-T G.984.3Suporte a 8 T-CONTS e 32 portas GEMMapeamento flexível de portas GEM em T-CONT com filas de prioridade agendadas
IPv6IPv6 Phase-II Logo: RFC 2460, RFC 4861, RFC 4862, RFC 1981, RFC 44436to4 tunnelRFCs (supported per request): RFC 4291, RFC 3315, RFC 2472,
RFC 3633, RFC 4890, RFC 5095, RFC 4007,RFC 1981, RFC 2473,
RFC 2462, RFC 3646, RFC 4541, RFC 3587, RFC 4193, RFC 2461,
RFC 3596
GerenciamentoCliente TR-069Interface Web-basedAtualizações de Firmware e configuração por interface WebCliente e servidor TFTP para atualizações de firmware e configuraçõesAcesso por Telnet/SSH para configuraçõesUPnP IGD 1.0Função de Log & TraceSNMP v.1 e v.2c c/ MIB-I e MIB-II
Alimentação ElétricaEntrada: 100-240V (50/60Hz)Saída: 12V/1.5A
- SellerBITS E BYTES


Placa De Rede Wireless Pci-express 300mbps C- Low...
TP-LinkR$ 314,45R$ 260,99 no PIX10x de R$ 31,44 sem juros

Interruptor SMART Zigbee Touch 1 Branco EZS 1001 4850047
IntelbrasR$ 143,38R$ 121,87 no PIX4x de R$ 35,84 sem juros

Placa De Rede Pci Express 10/100/1000
VijodiR$ 150,00R$ 127,50 no PIX5x de R$ 30,00 sem juros

Placa Pci Express Usb 3.0 Ate 5gbps 4 Portas Pci-e
DEXR$ 149,00R$ 126,65 no PIX4x de R$ 37,25 sem juros

Placa Pci Express Usb 3.0 Com 4 Portas Empire
EmpireR$ 160,00R$ 136,00 no PIX5x de R$ 32,00 sem juros

Interruptor Touch Inteligente 2 Botoes WI-FI 10A + RF com Placa 4X2 WEG Home PRET.
WegR$ 190,86R$ 162,23 no PIX6x de R$ 31,81 sem juros

Interruptor Controlador de Cargas WI-FI EWS 211 4850005 Intelbras
IntelbrasR$ 131,08R$ 111,42 no PIX4x de R$ 32,77 sem juros
A CASA&VIDEO é uma rede varejista brasileira que, há décadas, equipa casas com soluções práticas, modernas e acessíveis.
Com presença física em diversos estados da Região Sudeste e um e-commerce em constante expansão, oferecemos uma seleção de produtos completa para o seu lar: de utilidades domésticas e eletroportáteis a tecnologia, ferramentas e lazer.
Em cada canal de atendimento nosso compromisso é oferecer uma experiência simples, segura e personalizada.
Explore as principais categorias da CASA&VIDEO:
Eletroportáteis: cafeteiras, sanduicheiras, grills, secadores, chapinhas e mais;
Áudio & Vídeo: smart TVs, caixas de som, fones de ouvido e equipamentos de entretenimento;
Climatização: ar-condicionado, ventiladores, umidificadores e soluções para manter seu ambiente confortável;
Smartphones: os modelos mais recentes de celulares das principais marcas, com câmeras potentes, telas de alta definição e ótimo custo-benefício;
Cozinha: panelas, potes, eletrodomésticos maiores, tudo para equipar ou reinventar sua cozinha.
Nossa Central de Atendimento está sempre disponível para ajudar você: atendimento via chat online, WhatsApp, telefone (4004-7310) e e-mail, prontos para tirar dúvidas, acompanhar pedidos e garantir a melhor experiência de compra.
*Condições do FRETE GRÁTIS SUDESTE:
Frete grátis válido para entregas na região Sudeste, em pedidos contendo exclusivamente:
(i) Smartphones com valor igual ou superior a R$ 650,00;
Desde que vendidos e entregues por PONTO ou CASAS BAHIA.
*Condições do FRETE GRÁTIS RJ:
Frete grátis válido para entregas no estado do Rio de Janeiro, em pedidos contendo exclusivamente:
(i) Smart TVs com valor igual ou superior a R$ 1.600,00;
Desde que vendidos e entregues por PONTO ou CASAS BAHIA.



