Ont Gpon D-link Dpn-1452d Ac1200 Dual Band Usb Fxs Gigabit
(Código: 5682873_CasaeVideo)Marca: D-LINK
R$ 471,21no PIX
ou R$ 567,72 em até 10x de R$ 56,77 sem juros
parcele em até 10x com o cartão CASA&VIDEO
Selecione ou digite a quantidade desejada
Vendido e entregue por:WEBCONTINENTAL MARKETPLACE
Consultar frete e prazo
Ont Gpon D-link Dpn-1452d Ac1200 Dual Band Usb Fxs Gigabit
Descricao Compativel com OLTs de outros fabricantesWi-Fi de 1200Mbps em Dualband 2.4 & 5GHz4 portas Gigabit-Ethernet para links de internet de alta velocidade2 portas FXS para telefonia VoIPIdeal para provedores de Internet (ISPs)*Imagens meramente ilustrativas.Especificacao Tecnica Interfaces do Dispositivo4 x LAN 10/100/1000Mbps1 x WAN PON (Conector SC/APC)2 x FXS para VoIP1 x USB 2.02 antenas externas de 5dBi (22)Wireless AC1200 DualbandBotao WPSBotao Wi-Fi (Liga/Desliga)Botao ResetBotao Liga/DesligaPadroes Wi-Fi802.11ac (Wi-Fi 5)802.11n802.11g802.11a802.11bVelocidades Wi-Fiate 300Mbps em 2,4 GHzate 867Mbps em 5 GHzPadroes GPONITU-T G.984.1, G.984.2, G.984.3, G.984.4ITU-T I.610 OAMITU-T G.984.3Suporte a 8 T-CONTS e 32 portas GEMMapeamento flexivel de portas GEM em T-CONTIPv6IPv6 Phase-II Logo: RFC 2460, RFC 4861, RFC 4862, RFC 1981, RFC 44436to4 tunnelRFCs (supported per request): RFC 4291, RFC 3315, RFC 2472,RFC 3633, RFC 4890, RFC 5095, RFC 4007,RFC 1981, RFC 2473,RFC 2462, RFC 3646, RFC 4541, RFC 3587, RFC 4193, RFC 2461,RFC 3596GerenciamentoCliente TR-069Interface Web-basedAtualizacoes de Firmware e configuracao por interface WebCliente e servidor TFTP para atualizacoes de firmware e configuracoesAcesso por Telnet/SSH para configuracoesUPnP IGD 1.0Funcao de Log & TraceSNMP v.1 e v.2c c/ MIB-I e MIB-IIAlimentacao EletricaEntrada: 100-240V (50/60Hz)Saida: 12V/1.5A
Descricao Compativel com OLTs de outros fabricantesWi-Fi de 1200Mbps em Dualband 2.4 & 5GHz4 portas Gigabit-Ethernet para links de internet de alta velocidade2 portas FXS para telefonia VoIPIdeal para provedores de Internet (ISPs)*Imagens meramente ilustrativas.Especificacao Tecnica Interfaces do Dispositivo4 x LAN 10/100/1000Mbps1 x WAN PON (Conector SC/APC)2 x FXS para VoIP1 x USB 2.02 antenas externas de 5dBi (22)Wireless AC1200 DualbandBotao WPSBotao Wi-Fi (Liga/Desliga)Botao ResetBotao Liga/DesligaPadroes Wi-Fi802.11ac (Wi-Fi 5)802.11n802.11g802.11a802.11bVelocidades Wi-Fiate 300Mbps em 2,4 GHzate 867Mbps em 5 GHzPadroes GPONITU-T G.984.1, G.984.2, G.984.3, G.984.4ITU-T I.610 OAMITU-T G.984.3Suporte a 8 T-CONTS e 32 portas GEMMapeamento flexivel de portas GEM em T-CONTIPv6IPv6 Phase-II Logo: RFC 2460, RFC 4861, RFC 4862, RFC 1981, RFC 44436to4 tunnelRFCs (supported per request): RFC 4291, RFC 3315, RFC 2472,RFC 3633, RFC 4890, RFC 5095, RFC 4007,RFC 1981, RFC 2473,RFC 2462, RFC 3646, RFC 4541, RFC 3587, RFC 4193, RFC 2461,RFC 3596GerenciamentoCliente TR-069Interface Web-basedAtualizacoes de Firmware e configuracao por interface WebCliente e servidor TFTP para atualizacoes de firmware e configuracoesAcesso por Telnet/SSH para configuracoesUPnP IGD 1.0Funcao de Log & TraceSNMP v.1 e v.2c c/ MIB-I e MIB-IIAlimentacao EletricaEntrada: 100-240V (50/60Hz)Saida: 12V/1.5A


Mouse De Ferro Gaming Recarregável 2.4ghz - 1600 Dpi
A.R VARIEDADESR$ 487,99R$ 405,03 no PIX10x de R$ 48,79 sem juros

Mouse Inox Para Jogos Usb 2.4ghz - Ergonômico
A.R VARIEDADESR$ 487,99R$ 405,03 no PIX10x de R$ 48,79 sem juros

Kit Teclado E Mouse Usb Vinik Conjunto Tecrado Pra Empresa
A.R VARIEDADESR$ 587,99R$ 488,03 no PIX10x de R$ 58,79 sem juros

Mouse De Ferro Gaming Ergonômico 2.4g - Usb
A.R VARIEDADESR$ 487,99R$ 405,03 no PIX10x de R$ 48,79 sem juros

Mouse De Metal Gaming Recarregável - Optoeletrônico
A.R VARIEDADESR$ 487,99R$ 405,03 no PIX10x de R$ 48,79 sem juros

Mouse De Ferro Recarregável Para Computador - 1600 Dpi
A.R VARIEDADESR$ 487,99R$ 405,03 no PIX10x de R$ 48,79 sem juros

Mouse De Metal Sem Fio Para Pc - 6 Botões
A.R VARIEDADESR$ 487,99R$ 405,03 no PIX10x de R$ 48,79 sem juros

Mouse Inox Sem Fio Para Computador - 4 Botões
A.R VARIEDADESR$ 487,99R$ 405,03 no PIX10x de R$ 48,79 sem juros

Mouse De Ferro Gaming Sem Fio - 4 Botões - Usb
A.R VARIEDADESR$ 487,99R$ 405,03 no PIX10x de R$ 48,79 sem juros



